<!DOCTYPE html>
<html lang="en-US">
<head><link rel="stylesheet" type="text/css" href="https://whatson.ae/wp-content/cache/minify/31e4e.css" media="all" />
<meta charset="UTF-8">
<title>Dubai Municipality have introduced safety smart gates for playgrounds</title>
<meta name="keywords" content="" />

<meta name="viewport" content="width=device-width, user-scalable=no" />

<meta name="description" content="Dubai Municipality are working to enhance the privacy and safety of playgrounds in the emirate through the introduction of smart gates." />
<link rel="original-source" href="https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dubai Municipality have introduced safety smart gates for playgrounds" />
<meta property="og:description" content="The move aims to increase privacy and safety in residential neighbourhoods..." />
<meta property="og:url" content="https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/" />
<meta property="og:site_name" content="What&#039;s On" />
<meta property="article:publisher" content="https://www.facebook.com/WhatsOnDubai" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-22T04:01:51+00:00" />
<meta property="fb:app_id" content="521837017887988" />
<meta property="og:image" content="https://i0.wp.com/whatson.ae/wp-content/uploads/2020/01/playgrounds-facebook.jpg?fit=1200%2C630&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/whatson.ae/wp-content/uploads/2020/01/playgrounds-facebook.jpg?fit=1200%2C630&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dubai Municipality are working to enhance the privacy and safety of playgrounds in the emirate through the introduction of smart gates." />
<meta name="twitter:title" content="Dubai Municipality have introduced safety smart gates for playgrounds" />
<meta name="twitter:site" content="@WhatsOnDubai" />
<meta name="twitter:image" content="https://whatson.ae/wp-content/uploads/2020/01/playgrounds-facebook.jpg" />
<meta name="twitter:creator" content="@WhatsOnDubai" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://whatson.ae/#website","url":"https://whatson.ae/","name":"What&#039;s On","description":"Things to do in Dubai &amp; the UAE","potentialAction":{"@type":"SearchAction","target":"https://whatson.ae/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/#primaryimage","url":"https://i2.wp.com/whatson.ae/wp-content/uploads/2020/01/playgrounds-featured.jpg?fit=800%2C440&ssl=1","width":800,"height":440},{"@type":"WebPage","@id":"https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/#webpage","url":"https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/","inLanguage":"en-US","name":"Dubai Municipality have introduced safety smart gates for playgrounds","isPartOf":{"@id":"https://whatson.ae/#website"},"primaryImageOfPage":{"@id":"https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/#primaryimage"},"datePublished":"2020-01-22T04:01:51+00:00","dateModified":"2020-01-22T04:01:51+00:00","author":{"@id":"https://whatson.ae/#/schema/person/bdc2815e3f90869e0b407d1d7541c4bf"},"description":"Dubai Municipality are working to enhance the privacy and safety of playgrounds in the emirate through the introduction of smart gates."},{"@type":["Person"],"@id":"https://whatson.ae/#/schema/person/bdc2815e3f90869e0b407d1d7541c4bf","name":"Elise Kerr","image":{"@type":"ImageObject","@id":"https://whatson.ae/#authorlogo","url":"https://secure.gravatar.com/avatar/1a709e2265e42bc6e5f0d0b627ae1399?s=96&d=mm&r=g","caption":"Elise Kerr"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="What&#039;s On &raquo; Dubai Municipality have introduced safety smart gates for playgrounds Comments Feed" href="https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whatson.ae\/wp-includes\/js\/wp-emoji-release.min.js?ver=a56bad722a843d52c349e157a6705936"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript" src="https://whatson.ae/wp-content/cache/minify/df983.js"></script>
<link rel='https://api.w.org/' href='https://whatson.ae/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whatson.ae/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whatson.ae/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p74omF-CkW' />
<link rel="alternate" type="application/json+oembed" href="https://whatson.ae/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatson.ae%2F2020%2F01%2Fdubai-municipality-have-introduced-safety-smart-gates-for-playgrounds%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://whatson.ae/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatson.ae%2F2020%2F01%2Fdubai-municipality-have-introduced-safety-smart-gates-for-playgrounds%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #000000;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #000000;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #000000;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>

<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0" />
<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/whatson.ae\/2020\/01\/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds\/"},"headline":"Dubai Municipality have introduced safety smart gates for playgrounds","url":"https:\/\/whatson.ae\/2020\/01\/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds\/","thumbnailUrl":"https:\/\/i2.wp.com\/whatson.ae\/wp-content\/uploads\/2020\/01\/playgrounds-featured.jpg?resize=150%2C150&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/whatson.ae\/wp-content\/uploads\/2020\/01\/playgrounds-featured.jpg?resize=150%2C150&ssl=1"},"dateCreated":"2020-01-22T04:01:51Z","datePublished":"2020-01-22T04:01:51Z","dateModified":"2020-01-22T04:01:51Z","articleSection":"News","author":[{"@type":"Person","name":"Elise Kerr"}],"creator":["Elise Kerr"],"keywords":[],"publisher":{"@type":"Organization","name":"What&#039;s On","logo":{"@type":"ImageObject","url":""}}}
		</script>

<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<style>.twentytwenty-container { margin-bottom: 5px ; background-color:#666666;}
    .smallcaption { font-size: 11px; color: #666666; margin-bottom: 15px;}
    .instagram-media { width:100%; }
    </style>
<link rel="stylesheet" href="https://whatson.ae/wp-content/themes/whatson-grow/js/royalslider/skins/default/rs-default.css">
<script src="https://whatson.ae/wp-content/themes/whatson-grow/js/royalslider/jquery.royalslider.min.js"></script>
<script type="text/javascript" src="https://whatson.ae/wp-content/cache/minify/ae1ea.js"></script>
<style>.royalSlider {
      width: 100%;
      height: 412px;
    }</style>

<script type="text/javascript">
		window.bk_async = function() {
		 // ALLOW MULTIPLE CALLS/SINGLE PAGE APPS
		bk_allow_multiple_calls=true; bk_use_multiple_iframes=true ;
		 // <optional> PHINTS : Declare variables about this page (or user)
		bk_addPageCtx('page_type', 'Article'); // example phint (change to your own useful variabes)
		bk_addPageCtx('section', ''); // example phint (change to your own useful variabes)
		bk_addPageCtx('article_ID', '147370'); // article_ID
		bk_addPageCtx('article_name', 'Dubai Municipality have introduced safety smart gates for playgrounds'); // headline of article
		  // Send Data
		BKTAG.doTag(43849, 4);  // change "ENTER CONTAINER ID HERE" to the container ID/Site ID you want to use
		};
		(function() {
		  var scripts = document.getElementsByTagName('script')[0];
		  var s = document.createElement('script');
		  s.async = true;
		  s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		  scripts.parentNode.insertBefore(s, scripts);
		}());
	</script>

<script type="text/javascript" src="https://whatson.ae/wp-content/cache/minify/ff6a4.js"></script>

<script type="text/javascript">
	var _elqQ = _elqQ || [];
	_elqQ.push(['elqSetSiteId', '1244214268']);
	_elqQ.push(['elqTrackPageView']);

	(function () {
	    function async_load() {
	        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
	        s.src = '//img04.en25.com/i/elqCfg.min.js';
	        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
	    }
	    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
	    else if (window.attachEvent) window.attachEvent('onload', async_load);
	})();
</script>

<script id="parsely-cfg" data-parsely-site="whatson.ae" src="//cdn.parsely.com/keys/whatson.ae/p.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13044993-17"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-13044993-17');
    </script>
<link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet">
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
<script type='text/javascript'>
    var skinAd;
    var lbAd;
    var mobLbAd;
    var catfishAd;
    googletag.cmd.push(function() {

lbAd = googletag.defineSlot('/21835097498/WhatsOn_News_LBBB', [[728, 90], [970, 250]], 'div-gpt-ad-1564911430336-0').addService(googletag.pubads());
skinAd =  googletag.defineOutOfPageSlot('/21835097498/WhatsOn_News_Skin', 'div-gpt-ad-1564911630489-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        console.log('Creative with id: ' + event.creativeId +
        ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);

        if(event.size[0] == 728 ){
            $('.header__ad-leader-board').css('height', event.size[1]);
        }

        if(event.size[0] == 970 ){
            $('.header__ad-leader-board').css('height', event.size[1]);
            $('.header').addClass('billboardAd');
        }

    });
    
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-147370 single-format-standard">
<script type="text/javascript">
        var ajaxUrl = 'https://whatson.ae/wp-admin/admin-ajax.php';
        var baseUrl = 'https://whatson.ae';
        var tempUrl = 'https://whatson.ae/wp-content/themes/whatson-grow';
    </script>
<div class="wo__container">
<div class="wrapper" id="wrapper">

<header class="header header--desktop">
<div class="header--desktop__inner">
<div class="header__top">
<div class="header__top__flex-row  max-width">
<div class="header__logo__flex-row">
<div class="header__logo-wrapper">
<a href="https://whatson.ae"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/wo-dubai.png" width="250" alt="logo icon"></a>
</div>
<div class="header__ad-leader-board">
<div class="header_ad-728x90">

<div id='div-gpt-ad-1564911430336-0'>
<script>
                                            googletag.cmd.push(function() {
                                                googletag.display('div-gpt-ad-1564911430336-0');
                                                googletag.pubads().refresh([lbAd]);
                                            });
                                        </script>
</div>
</div>
</div>
</div>
<div class="header__signup">
<a href="">Signup & Customize</a>
</div>
</div>
</div>
<div class="header__bottom">
<div class="header__bottom__flex-row  max-width">
<div class="header__nav">
<ul class="header__nav__list">
<li class="logo__inline">
<a href="https://whatson.ae"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/wo-dubai.png" width="100" alt="logo icon"></a>
</li>
<li class="header__nav__list__item "><a href="/section/news/">NEWS</a></li>
<li class="header__nav__list__item "><a href="/section/eat/">EAT & DRINK</a></li>
<li class="header__nav__list__item "><a href="/section/things-to-do/">THINGS TO DO</a></li>
<li class="header__nav__list__item "><a href="/section/nightlife/">NIGHTLIFE</a></li>
<li class="header__nav__list__item "><a href="/cinema/">CINEMA</a></li>
</ul>
</div>
<div class="header__nav-more__flex-row">

<div class="header__search">
<form role="search" method="get" action="" class="header__nav-more__search search__form__">
<input type="text" name="s" value="" placeholder="Search">
</form>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/search.svg" width="16" class="search__icon" alt="search icon">
</div>
<div class="header__login">
<a href="https://whatson.ae/knowledge/2990/newsletter-sign-up/">SIGN UP</a>
</div>
<div class="header__nav-dropdown">
<a class="more-btn-anchor"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/menu-button.svg" width="26" class="more-down-btn" alt="menu button icon"></a>
</div>
<ul class="header__nav-dropdown__sub-menu">
<li>
<a href="https://whatson.ae/section/culture/" class="hover-nav hover__dropdown"><span>Culture</span></a>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/drop-down-arrow.svg" width="15" height="15" class="hover__dropdown__arrow__image" alt="more down icon">
<ul class="each__nav-dropdown__sub-menu">
<li><a href="https://whatson.ae/section/culture/film/" class="hover-nav"><span>Film</span></a></li>
<li><a href="https://whatson.ae/section/culture/theatre/" class="hover-nav"><span>Theatre</span></a></li>
<li><a href="https://whatson.ae/section/culture/art/" class="hover-nav"><span>Art</span></a></li>
<li><a href="https://whatson.ae/section/culture/technology/" class="hover-nav"><span>Tech</span></a></li>
<li><a href="https://whatson.ae/section/culture/workshops/" class="hover-nav"><span>Workshops</span></a></li>
</ul>
</li>
<li>
<a href="https://whatson.ae/section/travel/" class="hover-nav hover__dropdown"><span>Travel</span></a>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/drop-down-arrow.svg" width="15" height="15" class="hover__dropdown__arrow__image" alt="more down icon">
<ul class="each__nav-dropdown__sub-menu">
<li><a href="https://whatson.ae/section/travel/travel-deals/" class="hover-nav"><span>Deals</span></a></li>
<li><a href="https://whatson.ae/section/travel/staycations/" class="hover-nav"><span>Staycations</span></a></li>
<li><a href="https://whatson.ae/section/travel/short-haul/" class="hover-nav"><span>Short Haul</span></a></li>
<li><a href="https://whatson.ae/section/travel/long-haul/" class="hover-nav"><span>Long Haul</span></a></li>
</ul>
</li>
<li>
<a href="https://whatson.ae/section/active/" class="hover-nav hover__dropdown"><span>Sports & Fitness</span></a>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/drop-down-arrow.svg" width="15" height="15" class="hover__dropdown__arrow__image" alt="more down icon">
<ul class="each__nav-dropdown__sub-menu">
<li><a href="https://whatson.ae/section/active/workouts/" class="hover-nav"><span>Workouts</span></a></li>
<li><a href="https://whatson.ae/section/active/indoor/" class="hover-nav"><span>Indoor</span></a></li>
<li><a href="https://whatson.ae/section/active/outdoor/" class="hover-nav"><span>Outdoor</span></a></li>
</ul>
</li>
<li>
<a href="https://whatson.ae/section/well-being/" class="hover-nav hover__dropdown"><span>Wellbeing</span></a>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/drop-down-arrow.svg" width="15" height="15" class="hover__dropdown__arrow__image" alt="more down icon">
<ul class="each__nav-dropdown__sub-menu">
<li><a href="https://whatson.ae/section/well-being/spas/" class="hover-nav"><span>Spas</span></a></li>
<li><a href="https://whatson.ae/section/well-being/beauty/" class="hover-nav"><span>Beauty</span></a></li>
</ul>
</li>
<li>
<a href="https://whatson.ae/section/competitions/" class="hover-nav"><span>Competitions</span></a>
</li>
<li><a href="https://whatson.ae/events/" class="hover-nav"><span>Events</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</header>

<div class="sticky__header">
<div class="sticky__header__inner max-width">
<div class="sticky__header__inner__flex_row">
<div class="header__logo-wrapper">
<a href="https://whatson.ae"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/wo-dubai.png" width="250" alt="logo icon"></a>
</div>
<div class="header__bottom">
<div class="header__bottom__flex-row  max-width">
<div class="header__nav">
<ul class="header__nav__list">
<li class="header__nav__list__item "><a href="/section/news/">NEWS</a></li>
<li class="header__nav__list__item "><a href="/section/eat/">EAT &amp; DRINK</a></li>
<li class="header__nav__list__item "><a href="/section/things-to-do/">THINGS TO DO</a></li>
<li class="header__nav__list__item "><a href="/section/nightlife/">NIGHTLIFE</a></li>
<li class="header__nav__list__item "><a href="/cinema/">CINEMA</a></li>
</ul>
</div>
<div class="header__nav-more__flex-row">

<div class="header__search">
<form role="search" method="get" action="" class="header__nav-more__search search__form__">
<input type="text" name="s" value="" placeholder="Search">
</form>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/search.svg" width="16" class="search__icon" alt="search icon">
</div>
<div class="header__login">
<a href="http://local.whatson.ae/dubai/knowledge/2990/newsletter-sign-up/">SIGN UP</a>
</div>
<div class="header__nav-dropdown">
<a class="more-btn-anchor"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/menu-button.svg" width="26" class="more-down-btn" alt="menu icon"></a>
</div>
<ul class="header__nav-dropdown__sub-menu">
<li>
<a href="https://whatson.ae/section/culture/" class="hover-nav hover__dropdown"><span>Culture</span></a>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/drop-down-arrow.svg" width="15" height="15" class="hover__dropdown__arrow__image" alt="more down icon">
<ul class="each__nav-dropdown__sub-menu">
<li><a href="https://whatson.ae/section/culture/film/" class="hover-nav"><span>Film</span></a></li>
<li><a href="https://whatson.ae/section/culture/theatre/" class="hover-nav"><span>Theatre</span></a></li>
<li><a href="https://whatson.ae/section/culture/art/" class="hover-nav"><span>Art</span></a></li>
<li><a href="https://whatson.ae/section/culture/technology/" class="hover-nav"><span>Tech</span></a></li>
<li><a href="https://whatson.ae/section/culture/workshops/" class="hover-nav"><span>Workshops</span></a></li>
</ul>
</li>
<li>
<a href="https://whatson.ae/section/travel/" class="hover-nav hover__dropdown"><span>Travel</span></a>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/drop-down-arrow.svg" width="15" height="15" class="hover__dropdown__arrow__image" alt="more down icon">
<ul class="each__nav-dropdown__sub-menu">
<li><a href="https://whatson.ae/section/travel/travel-deals/" class="hover-nav"><span>Deals</span></a></li>
<li><a href="https://whatson.ae/section/travel/staycations/" class="hover-nav"><span>Staycations</span></a></li>
<li><a href="https://whatson.ae/section/travel/short-haul/" class="hover-nav"><span>Short Haul</span></a></li>
<li><a href="https://whatson.ae/section/travel/long-haul/" class="hover-nav"><span>Long Haul</span></a></li>
</ul>
</li>
<li>
<a href="https://whatson.ae/section/active/" class="hover-nav hover__dropdown"><span>Sports & Fitness</span></a>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/drop-down-arrow.svg" width="15" height="15" class="hover__dropdown__arrow__image" alt="more down icon">
<ul class="each__nav-dropdown__sub-menu">
<li><a href="https://whatson.ae/section/active/workouts/" class="hover-nav"><span>Workouts</span></a></li>
<li><a href="https://whatson.ae/section/active/indoor/" class="hover-nav"><span>Indoor</span></a></li>
<li><a href="https://whatson.ae/section/active/outdoor/" class="hover-nav"><span>Outdoor</span></a></li>
</ul>
</li>
<li>
<a href="https://whatson.ae/section/well-being/" class="hover-nav hover__dropdown"><span>Wellbeing</span></a>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/drop-down-arrow.svg" width="15" height="15" class="hover__dropdown__arrow__image" alt="more down icon">
<ul class="each__nav-dropdown__sub-menu">
<li><a href="https://whatson.ae/section/well-being/spas/" class="hover-nav"><span>Spas</span></a></li>
<li><a href="https://whatson.ae/section/well-being/beauty/" class="hover-nav"><span>Beauty</span></a></li>
</ul>
</li>
<li>
<a href="https://whatson.ae/section/competitions/" class="hover-nav"><span>Competitions</span></a>
</li>
<li><a href="https://whatson.ae/events/" class="hover-nav"><span>Events</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

<header class="header-mobile">
<div class="header-mobile__inner">
<div class="header-mobile__flex-row">
<div class="header-mobile__signup">
<a href=""><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/female-icon.svg" width="18" alt="account icon"></a>
</div>
<div class="header-mobile__logo-wrapper">
<a href="https://whatson.ae"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/wo-dubai.png" width="108" alt="logo icon"></a>
</div>
<div class="header-mobile__menu">
<a href="https://whatson.ae/knowledge/2990/newsletter-sign-up/" class="mobile__signup__btn">Sign up</a>
<div class="header-mobile__menu__inner">
<div class="header-mobile__menu__each"></div>
<div class="header-mobile__menu__each header-mobile__menu__each--wide"></div>
<div class="header-mobile__menu__each"></div>
</div>
</div>
</div>
<div class="header-mobile__menu__content">
<div class="header-mobile__menu__content__inner">
<div class="header-mobile__menu__content__inner">
<div class="header-mobile__menu__content__each ">
<a href="/section/news/">NEWS</a>
</div>
<div class="header-mobile__menu__content__each ">
<a href="/section/eat/">EAT & DRINK</a>
</div>
<div class="header-mobile__menu__content__each ">
<a href="/section/things-to-do/">THINGS TO DO</a>
</div>
<div class="header-mobile__menu__content__each ">
<a href="/section/nightlife/">NIGHTLIFE</a>
</div>
<div class="header-mobile__menu__content__each ">
<a href="/cinema/">CINEMA</a>
</div>
</div>
<div class="header-mobile__menu__search-more">
<div class="header-mobile__menu__search">
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/search.svg" width="16" class="search__icon" alt="search icon">
</div>
<form role="search" method="get" action="" class="header-mobile__menu__search__form search__form__">
<input type="text" name="s" value="" placeholder="Search" class="header-mobile__menu__search__textbox">
</form>
<div class="header-mobile__menu__more">
<a href="">MORE &nbsp;<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/down-arrow-white-new.svg" width="12" class="more-down-btn" alt="more button icon"></a>
</div>
</div>
<div>
<ul class="header-mobile__nav-dropdown__sub-menu">
<li>
<a href="https://whatson.ae/section/culture/" class="hover-nav hover__dropdown"><span>Culture</span></a>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/drop-down-arrow-white.svg" width="15" height="15" class="hover__dropdown__arrow__image" alt="more down icon">
<ul class="each__nav-dropdown__sub-menu">
<li><a href="https://whatson.ae/section/culture/film/" class="hover-nav"><span>Film</span></a></li>
<li><a href="https://whatson.ae/section/culture/theatre/" class="hover-nav"><span>Theatre</span></a></li>
 <li><a href="https://whatson.ae/section/culture/art/" class="hover-nav"><span>Art</span></a></li>
<li><a href="https://whatson.ae/section/culture/technology/" class="hover-nav"><span>Tech</span></a></li>
<li><a href="https://whatson.ae/section/culture/workshops/" class="hover-nav"><span>Workshops</span></a></li>
</ul>
</li>
<li>
<a href="https://whatson.ae/section/travel/" class="hover-nav hover__dropdown"><span>Travel</span></a>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/drop-down-arrow-white.svg" width="15" height="15" class="hover__dropdown__arrow__image" alt="more down icon">
<ul class="each__nav-dropdown__sub-menu">
<li><a href="https://whatson.ae/section/travel/travel-deals/" class="hover-nav"><span>Deals</span></a></li>
<li><a href="https://whatson.ae/section/travel/staycations/" class="hover-nav"><span>Staycations</span></a></li>
<li><a href="https://whatson.ae/section/travel/short-haul/" class="hover-nav"><span>Short Haul</span></a></li>
<li><a href="https://whatson.ae/section/travel/long-haul/" class="hover-nav"><span>Long Haul</span></a></li>
</ul>
</li>
<li>
<a href="https://whatson.ae/section/active/" class="hover-nav hover__dropdown"><span>Sports & Fitness</span></a>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/drop-down-arrow-white.svg" width="15" height="15" class="hover__dropdown__arrow__image" alt="more down icon">
<ul class="each__nav-dropdown__sub-menu">
<li><a href="https://whatson.ae/section/active/workouts/" class="hover-nav"><span>Workouts</span></a></li>
<li><a href="https://whatson.ae/section/active/indoor/" class="hover-nav"><span>Indoor</span></a></li>
<li><a href="https://whatson.ae/section/active/outdoor/" class="hover-nav"><span>Outdoor</span></a></li>
</ul>
</li>
<li>
<a href="https://whatson.ae/section/well-being/" class="hover-nav hover__dropdown"><span>Wellbeing</span></a>
<img src="https://whatson.ae/wp-content/themes/whatson-grow/images/drop-down-arrow-white.svg" width="15" height="15" class="hover__dropdown__arrow__image" alt="more down icon">
<ul class="each__nav-dropdown__sub-menu">
<li><a href="https://whatson.ae/section/well-being/spas/" class="hover-nav"><span>Spas</span></a></li>
<li><a href="https://whatson.ae/section/well-being/beauty/" class="hover-nav"><span>Beauty</span></a></li>
</ul>
</li>
<li>
<a href="https://whatson.ae/section/competitions/" class="hover-nav"><span>Competitions</span></a>
</li>
<li><a href="https://whatson.ae/events/" class="hover-nav"><span>Events</span></a></li>
</ul>
</div>
<div class="header-mobile___signup">
<div class="header-mobile___signup__btn">
SIGN UP & CUSTOMISE
</div>
</div>
</div>
</div>
</div>
</header>
<div class="article-content max-width">
<div class="article-content__inner">
<div class="article-content__flex-row">
<div class="article-content__left">
 
<div class="article-content__left__top">
<div class="article-content__image lazy" data-bg="url(https://i2.wp.com/whatson.ae/wp-content/uploads/2020/01/playgrounds-featured.jpg?fit=800%2C440&ssl=1)">
</div>

<h1 class="article-content__title">
<span class="outerSpan">
<span class="innerSpan">
Dubai Municipality have introduced safety smart gates for playgrounds </span>
</span>
</h1>
</div>
<div class="article-content__meta">

<div class="article-content__social">
<div class="article-content__social__each hover-move-up">
<a href="javscript:void(0)" class="share-article" data-type="fb" data-link="https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/" data-picture="https://i2.wp.com/whatson.ae/wp-content/uploads/2020/01/playgrounds-featured.jpg?fit=800%2C440&ssl=1" data-name="Dubai Municipality have introduced safety smart gates for playgrounds" data-caption="Dubai Municipality have introduced safety smart gates for playgrounds" data-description="The move aims to increase privacy and safety in residential neighbourhoods&#8230; Dubai Municipality are working to enhance the privacy and safety of playgrounds in the emirate through the introduction of&hellip;"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/facebook.svg" width="38" alt="facebook follow"></a>
</div>
<div class="article-content__social__each hover-move-up">
<a href="javscript:void(0)" class="share-article" data-type="tw" data-link="https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/" data-picture="https://i2.wp.com/whatson.ae/wp-content/uploads/2020/01/playgrounds-featured.jpg?fit=800%2C440&ssl=1" data-name="Dubai Municipality have introduced safety smart gates for playgrounds" data-caption="Dubai Municipality have introduced safety smart gates for playgrounds" data-description="The move aims to increase privacy and safety in residential neighbourhoods&#8230; Dubai Municipality are working to enhance the privacy and safety of playgrounds in the emirate through the introduction of&hellip;"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/twitter.svg" width="38" alt="twitter follow"></a>
</div>
<div class="article-content__social__each hover-move-up">
<a href="javscript:void(0)" class="share-article" data-type="whatsapp" data-link="https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/" data-picture="https://i2.wp.com/whatson.ae/wp-content/uploads/2020/01/playgrounds-featured.jpg?fit=800%2C440&ssl=1" data-name="Dubai Municipality have introduced safety smart gates for playgrounds" data-caption="Dubai Municipality have introduced safety smart gates for playgrounds" data-description="The move aims to increase privacy and safety in residential neighbourhoods&#8230; Dubai Municipality are working to enhance the privacy and safety of playgrounds in the emirate through the introduction of&hellip;"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/whatsapp.svg" width="38" alt="whatsapp follow"></a>
</div>
<div class="article-content__social__each hover-move-up">
<a href="javscript:void(0)" class="share-article" data-type="mail" data-link="https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/" data-picture="https://i2.wp.com/whatson.ae/wp-content/uploads/2020/01/playgrounds-featured.jpg?fit=800%2C440&ssl=1" data-name="Dubai Municipality have introduced safety smart gates for playgrounds" data-caption="Dubai Municipality have introduced safety smart gates for playgrounds" data-description="The move aims to increase privacy and safety in residential neighbourhoods&#8230; Dubai Municipality are working to enhance the privacy and safety of playgrounds in the emirate through the introduction of&hellip;"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/mail.svg" width="38" alt="mail follow"></a>
</div>
</div>

<div class="article-content__tags article-content__tags--top">
<div class="article-content__tags__each hover-opacity">
<a href="https://whatson.ae/section/news/">
News </a>
</div>
</div>

<div class="article-content__author">
<div class="article-content__author__image">
<img alt="Elise Kerr" src="https://whatson.ae/dubai/wp-content/uploads/2019/02/Elise-Kerr_avatar_1550390716.jpg" class="avatar avatar-45 photo jetpack-lazy-image" height="45" width="45" data-lazy-src="https://whatson.ae/dubai/wp-content/uploads/2019/02/Elise-Kerr_avatar_1550390716.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Elise Kerr' src='https://whatson.ae/dubai/wp-content/uploads/2019/02/Elise-Kerr_avatar_1550390716.jpg' class='avatar avatar-45 photo' height='45' width='45' /></noscript> </div>
<div class="article-content__author__detail">
Written by: <br><strong> Elise Kerr </strong><br>
14 minutes ago </div>
</div>
</div>

<div class="article-content__description">
<div class="article-text"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><h4>The move aims to increase privacy and safety in residential neighbourhoods&hellip;</h4><p>Dubai Municipality are working to enhance the privacy and safety of playgrounds in the emirate through the introduction of smart gates. Free access cards are being distributed to the selected playgrounds and sports pitches so that local families can enjoy the facilities safely.</p><p>So far, 23 playgrounds and 10 pitches have had the gates implemented, although a list of locations has not yet been shared. The move is in implementation of the directives of His Highness Sheikh Hamdan bin Mohammed bin Rashid Al Maktoum, Crown Prince of Dubai in his vision of building a happy and sustainable city.</p><div class="gallery__empty"></div><blockquote class="twitter-tweet">
<p dir="ltr" lang="en">.<a href="https://twitter.com/DMunicipality?ref_src=twsrc%5Etfw">@DMunicipality</a> adds further e-gates to playgrounds and pitches, accessible through smart cards, across <a href="https://twitter.com/hashtag/Dubai?src=hash&amp;ref_src=twsrc%5Etfw">#Dubai</a>, in an effort to enhance privacy and safety. The initiative covered 33 areas across the emirate, including 23 playgrounds for children and 10 pitches and sports courts. <a href="https://t.co/GtnivRPtkt">pic.twitter.com/GtnivRPtkt</a></p>
<p>&mdash; Dubai Media Office (@DXBMediaOffice) <a href="https://twitter.com/DXBMediaOffice/status/1219543665489731588?ref_src=twsrc%5Etfw">January 21, 2020</a></p></blockquote><div class="article-content__you-may-like">
<h3>You might also like</h3>
<div class="article-content__you-may-like__each">
<a href="https://whatson.ae/2020/01/dubai-food-festival-is-returning-on-february-26/" target="_blank">
Dubai Food Festival is returning on February 26 </a>
</div>
<div class="article-content__you-may-like__each">
<a href="https://whatson.ae/2020/01/sheikh-mohammed-launches-a-new-dubai-district-dedicated-to-the-citys-future/" target="_blank">
Sheikh Mohammed launches a new Dubai district dedicated to the city's future </a>
</div>
</div><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Manal Obaid Bin Yaarouf, Director of Customer Relations and Partnerships Department in Dubai Municipality shared that the idea was spawn from residents&rsquo; complaints of strangers visiting these facilities.</p><div class="empty-ad"></div><p>In a statement, Bin Yaarouf said: &ldquo;Each family will get three exclusive free cards from Dubai Municipality to enter the play areas. While using the card, the gate will be open for 9 seconds so that more than one person can enter with a single card, as these gates will provide privacy for the use of the play areas.&rdquo;</p><p>The gated areas include children&rsquo;s games, soccer fields and volleyball grounds, and aim to increase social ties between residents. &ldquo;The Municipality was keen to choose children&rsquo;s games with state-of-the-art quality that suit different ages and contribute to maintaining their health and raising their fitness levels, in addition to allocating a sandy area for light sand games,&rdquo; she added.</p><p><em>Image: Dubai Media Office</em></p></div><p></p>

<div class="article-content__sign-up">
<div class="article-content__sign-up__btn hover-opacity">
<a href="https://whatson.ae/knowledge/2990/newsletter-sign-up/">
Sign up!
</a>
</div>
<div class="article-content__sign-up__text">
> Sign up for FREE to get exclusive updates that you are interested in
</div>
</div>

<div class="article-content__footer-meta">
<div class="article-content__footer-meta__social">
<div class="article-content__footer-meta__social__each hover-move-up">
<a href="javscript:void(0)" class="share-article" data-type="fb" data-link="https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/" data-picture="https://i2.wp.com/whatson.ae/wp-content/uploads/2020/01/playgrounds-featured.jpg?fit=800%2C440&ssl=1" data-name="Dubai Municipality have introduced safety smart gates for playgrounds" data-caption="Dubai Municipality have introduced safety smart gates for playgrounds" data-description="The move aims to increase privacy and safety in residential neighbourhoods&#8230; Dubai Municipality are working to enhance the privacy and safety of playgrounds in the emirate through the introduction of&hellip;"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/facebook.svg" width="38" alt="facebook follow"></a>
</div>
<div class="article-content__footer-meta__social__each hover-move-up">
<a href="javscript:void(0)" class="share-article" data-type="tw" data-link="https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/" data-picture="https://i2.wp.com/whatson.ae/wp-content/uploads/2020/01/playgrounds-featured.jpg?fit=800%2C440&ssl=1" data-name="Dubai Municipality have introduced safety smart gates for playgrounds" data-caption="Dubai Municipality have introduced safety smart gates for playgrounds" data-description="The move aims to increase privacy and safety in residential neighbourhoods&#8230; Dubai Municipality are working to enhance the privacy and safety of playgrounds in the emirate through the introduction of&hellip;"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/twitter.svg" width="38" alt="twitter follow"></a>
</div>
<div class="article-content__footer-meta__social__each hover-move-up">
<a href="javscript:void(0)" class="share-article" data-type="whatsapp" data-link="https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/" data-picture="https://i2.wp.com/whatson.ae/wp-content/uploads/2020/01/playgrounds-featured.jpg?fit=800%2C440&ssl=1" data-name="Dubai Municipality have introduced safety smart gates for playgrounds" data-caption="Dubai Municipality have introduced safety smart gates for playgrounds" data-description="The move aims to increase privacy and safety in residential neighbourhoods&#8230; Dubai Municipality are working to enhance the privacy and safety of playgrounds in the emirate through the introduction of&hellip;"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/whatsapp.svg" width="38" alt="whatsapp follow"></a>
</div>
<div class="article-content__footer-meta__social__each hover-move-up">
<a href="javscript:void(0)" class="share-article" data-type="mail" data-link="https://whatson.ae/2020/01/dubai-municipality-have-introduced-safety-smart-gates-for-playgrounds/" data-picture="https://i2.wp.com/whatson.ae/wp-content/uploads/2020/01/playgrounds-featured.jpg?fit=800%2C440&ssl=1" data-name="Dubai Municipality have introduced safety smart gates for playgrounds" data-caption="Dubai Municipality have introduced safety smart gates for playgrounds" data-description="The move aims to increase privacy and safety in residential neighbourhoods&#8230; Dubai Municipality are working to enhance the privacy and safety of playgrounds in the emirate through the introduction of&hellip;"><img src="https://whatson.ae/wp-content/themes/whatson-grow/images/mail.svg" width="38" alt="mail follow"></a>
</div>
</div>

<div class="article-content__footer-meta__tags">
<div class="article-content__tags__each hover-opacity">
<a href="https://whatson.ae/section/news/">
News </a>
</div>
</div>
</div>
</div>
</div>

<div class="article-content__right">

<div class="article-content--top-right-parent">
<div class="ad-wrapper article-content--top-right">
<div class="ad-wrapper__inner add__with__bg">
<div class="ad-wrapper__300x250">

<div class="">
<div id='div-gpt-ad-1564907824853-0'>
<script>
                                                googletag.cmd.push(function() {
                                                    var slot = googletag.defineSlot('/21835097498/WhatsOn_News_MPU', [300, 250], 'div-gpt-ad-1564907824853-0').addService(googletag.pubads());
                                                    googletag.display('div-gpt-ad-1564907824853-0');
                                                    googletag.pubads().refresh([slot]);
                                                });
                                            </script>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="special-articles special-articles--right-side editors-pick__styl2">
<div class="article-content__title-without-bg">
<div class="article-content__title-without-bg__text">EDITOR’S PICKS</div>
</div>
<div>
<div class="each-article each-article--article-detail">
<div class="each-article__image">
<a href="https://whatson.ae/2020/01/these-dubai-restaurants-are-fundraising-for-australian-bushfire-relief/" class="lazy" data-bg="url(https://whatson.ae/wp-content/uploads/2020/01/aus-featured.jpg)">
</a>
</div>
<div class="each-article__title">
<a href="https://whatson.ae/2020/01/these-dubai-restaurants-are-fundraising-for-australian-bushfire-relief/">
<span class="outerSpan">
<span class="innerSpan">
These Dubai restaurants are fundraising for Australian bushfire relief
</span>
</span>
</a>
</div>
<div class="each-article__button hover-opacity">
<a href="https://whatson.ae/2020/01/these-dubai-restaurants-are-fundraising-for-australian-bushfire-relief/">READ MORE</a>
</div>
</div>
<div class="each-article each-article--article-detail">
<div class="each-article__image">
<a href="https://whatson.ae/2020/01/heres-where-youll-find-some-of-the-most-breathtaking-views-of-dubai/" class="lazy" data-bg="url(https://whatson.ae/wp-content/uploads/2020/01/dubai-feat-800-440.jpg)">
</a>
</div>
<div class="each-article__title">
<a href="https://whatson.ae/2020/01/heres-where-youll-find-some-of-the-most-breathtaking-views-of-dubai/">
<span class="outerSpan">
<span class="innerSpan">
Here's where you'll find some of the most breathtaking views of Dubai
</span>
</span>
</a>
</div>
<div class="each-article__button hover-opacity">
<a href="https://whatson.ae/2020/01/heres-where-youll-find-some-of-the-most-breathtaking-views-of-dubai/">READ MORE</a>
</div>
</div>
 <div class="each-article each-article--article-detail">
<div class="each-article__image">
<a href="https://whatson.ae/2020/01/sheikh-mohammed-launches-a-new-dubai-district-dedicated-to-the-citys-future/" class="lazy" data-bg="url(https://whatson.ae/wp-content/uploads/2020/01/dubai-future-district-featured-800x400-1.jpg)">
</a>
</div>
<div class="each-article__title">
<a href="https://whatson.ae/2020/01/sheikh-mohammed-launches-a-new-dubai-district-dedicated-to-the-citys-future/">
<span class="outerSpan">
<span class="innerSpan">
Sheikh Mohammed launches a new Dubai district dedicated to the city's future
</span>
</span>
</a>
</div>
<div class="each-article__button hover-opacity">
<a href="https://whatson.ae/2020/01/sheikh-mohammed-launches-a-new-dubai-district-dedicated-to-the-citys-future/">READ MORE</a>
</div>
</div>
<div class="each-article each-article--article-detail">
<div class="each-article__image">
<a href="https://whatson.ae/2020/01/john-legend-is-performing-in-dubai-january-2020/" class="lazy" data-bg="url(https://whatson.ae/wp-content/uploads/2020/01/john-legend-feat-new.jpg)">
</a>
</div>
<div class="each-article__title">
<a href="https://whatson.ae/2020/01/john-legend-is-performing-in-dubai-january-2020/">
<span class="outerSpan">
<span class="innerSpan">
John Legend to perform at Dubai's Coca-Cola Arena this month
</span>
</span>
</a>
</div>
<div class="each-article__button hover-opacity">
<a href="https://whatson.ae/2020/01/john-legend-is-performing-in-dubai-january-2020/">READ MORE</a>
</div>
</div>
</div>
</div>

<div class="ad-wrapper second__MPU">
<div class="ad-wrapper__inner add__with__bg">
<div class="ad-wrapper__300x250">

<div class="">
<div id='div-gpt-ad-1564907824853-0-01'>
<script>
                                            googletag.cmd.push(function() {
                                                var slot = googletag.defineSlot('/21835097498/WhatsOn_News_MPU', [300, 250], 'div-gpt-ad-1564907824853-0-01').addService(googletag.pubads());
                                                googletag.display('div-gpt-ad-1564907824853-0-01');
                                                googletag.pubads().refresh([slot]);
                                            });
                                        </script>
</div>
 </div>
</div>
</div>
</div>

<div class="special-articles--right-side">
<div class="special-articles">
<div class="special-articles__title">
<span>MOST POPULAR</span>
</div>
<div class="special-articles__each">
<div class="flex-row">
<div class="special-articles__image">
<div class="special-articles__image__container">
<a href="https://whatson.ae/2020/01/check-out-these-awesome-photos-of-the-snow-in-the-uae-yesterday/" class="lazy" data-bg="url(https://whatson.ae/wp-content/uploads/2020/01/jebel-jais-snow-feat.jpg)">
</a>
</div>
</div>
<div class="special-articles__descp">
<a href="https://whatson.ae/2020/01/check-out-these-awesome-photos-of-the-snow-in-the-uae-yesterday/">
Check out these awesome photos of the snow in the UAE yesterday </a>
</div>
</div>
</div>
<div class="special-articles__each">
<div class="flex-row">
<div class="special-articles__image">
<div class="special-articles__image__container">
<a href="https://whatson.ae/2020/01/dubais-most-instagrammable-food-festival-has-returned-to-city-walk/" class="lazy" data-bg="url(https://whatson.ae/wp-content/uploads/2020/01/Miami-Vibes-featured.jpg)">
</a>
</div>
</div>
<div class="special-articles__descp">
<a href="https://whatson.ae/2020/01/dubais-most-instagrammable-food-festival-has-returned-to-city-walk/">
Dubai's most Instagrammable food festival has returned to City Walk </a>
</div>
</div>
</div>
<div class="special-articles__each">
<div class="flex-row">
<div class="special-articles__image">
<div class="special-articles__image__container">
<a href="https://whatson.ae/2020/01/anantara-to-open-a-stunning-new-resort-in-ras-al-khaimah-in-2020/" class="lazy" data-bg="url(https://whatson.ae/wp-content/uploads/2019/10/anantara-rak-featured.jpg)">
</a>
</div>
</div>
<div class="special-articles__descp">
<a href="https://whatson.ae/2020/01/anantara-to-open-a-stunning-new-resort-in-ras-al-khaimah-in-2020/">
A stunning new resort with overwater villas to open in RAK this year </a>
</div>
</div>
</div>
<div class="special-articles__each">
<div class="flex-row">
<div class="special-articles__image">
<div class="special-articles__image__container">
<a href="https://whatson.ae/2020/01/15-amazing-things-to-do-in-dubai-this-weekend-3/" class="lazy" data-bg="url(https://whatson.ae/wp-content/uploads/2020/01/Amazonico-Dining-Area-3-featured.jpg)">
</a>
</div>
</div>
<div class="special-articles__descp">
<a href="https://whatson.ae/2020/01/15-amazing-things-to-do-in-dubai-this-weekend-3/">
15 amazing things to do in Dubai this weekend </a>
</div>
</div>
</div>
</div>
</div>

<div class="checkArticleHalfpage"></div>
<div class="ad-wrapper hp_floatAd">
<div class="ad-wrapper__inner add__with__bg">
<div class="ad-wrapper__300x600">

<div class="">
<div id='div-gpt-ad-1564907824853-0-hp'>
<script>
                                            googletag.cmd.push(function() {
                                                var slot = googletag.defineSlot('/21835097498/WhatsOn_News_HP', [300, 600], 'div-gpt-ad-1564907824853-0-hp').addService(googletag.pubads());
                                                googletag.display('div-gpt-ad-1564907824853-0-hp');
                                                googletag.pubads().refresh([slot]);
                                            });
                                        </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="article-content__title-without-bg you__should__also">
<div class="article-content__title-without-bg__text">YOU SHOULD CHECK OUT</div>
</div>
<div class="load__home__content" data-category="news">
</div>
</div> 
</div> 
<footer>
</footer>
</div> 
</div> 

<div id='div-gpt-ad-1564911630489-0'>
<script>
                googletag.cmd.push(function() { 
                    googletag.display('div-gpt-ad-1564911630489-0'); 
                    googletag.pubads().refresh([skinAd]);
                });
            </script>
</div>
<footer class="footer__wrapper">
<div class="footer__wrapper__inner max-width">
<div class="footer__menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="https://whatson.ae/about/advertising/">Advertise with us</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://whatson.ae/about/legal/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a href="https://whatson.ae/about/">About Motivate</a></li>
</ul></div> </div>
<div class="footer__copyright">
<p class="">Motivate Media Group © 2020</p>
</div>
</div>
</footer>
<div style="display:none">
<div class="grofile-hash-map-1a709e2265e42bc6e5f0d0b627ae1399">
</div>
</div>
<script type="text/javascript" src="https://whatson.ae/wp-content/cache/minify/38215.js"></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://whatson.ae/wp-content/cache/minify/db0e0.js"></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://whatson.ae/wp-content/cache/minify/88034.js"></script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'104481325',post:'147370',tz:'4',srv:'whatson.ae'} ]);
	_stq.push([ 'clickTrackerInit', '104481325', '147370' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Our website uses cookies and other similar technologies to improve our site and your online experience. By continuing to use our website you consent to cookies being used. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://whatson.ae/about/legal/privacy-policy/">Read our privacy policy here.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div></div>
<script type="text/javascript">
    adroll_adv_id = "J636N26HTRH3HF2B3FJ6YO";
    adroll_pix_id = "RKAQBLXCRBAWDEYT7X6FNW";
    (function () {
        var oldonload = window.onload;
        window.onload = function(){
            __adroll_loaded=true;
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
             document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            if(oldonload){oldonload()}};
    }());
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="https://tags.crwdcntrl.net/c/8987/cc_af.js"></script>
<img src="//qa-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_10308&src.rand=[timestamp]&src.id=[optionally replace with unique identifier]" style="display:none;" />
<script type="text/javascript">
    adroll_adv_id = "J636N26HTRH3HF2B3FJ6YO";
    adroll_pix_id = "RKAQBLXCRBAWDEYT7X6FNW";
    (function () {
    var oldonload = window.onload;
    window.onload = function(){
       __adroll_loaded=true;
       var scr = document.createElement("script");
       var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
       scr.setAttribute('async', 'true');
       scr.type = "text/javascript";
       scr.src = host + "/j/roundtrip.js";
       ((document.getElementsByTagName('head') || [null])[0] ||
        document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
       if(oldonload){oldonload()}};
    }());
</script>
<script type="text/javascript" src="https://whatson.ae/wp-content/cache/minify/d94ba.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106581/tag"></script>
</body></html>
